Subsede Electrónica del Centro de Estudios Políticos y Constitucionales

Convocatoria del proceso selectivo para la cobertura de dos plazas de investigador “García-Pelayo” en régimen de personal laboral fuera de Convenio, en el CEPC del Ministerio de la Presidencia, Relaciones con las Cortes e Igualdad

Proceso selectivo para la cobertura de dos plazas de investigador “García-Pelayo” en régimen de personal laboral fuera de Convenio, en el Centro de Estudios Políticos y Constitucionales del Ministerio de la Presidencia, Relaciones con las Cortes e Igualdad

Datos generales
Categoría: 
Certificaciones y Cursos
Plazo de presentación
Desde: 
Miércoles, 10 Abril, 2019
Hasta: 
Lunes, 6 Mayo, 2019
Instrucciones del procedimiento

Este procedimiento requiere el uso de un certificado digital reconocido por cualquiera de las entidades oficiales de certificación nacionales, o del DNI electrónico.

 

Para la realización de la firma electrónica de los documentos se requiere de un componente de @firma que tarda unos minutos en descargarse, instalarse y cargarse, por favor, sea paciente y lea las instrucciones de la instalación proporcionadas.

Instrucciones del procedimiento

Para realizar el procedimiento, acceda al formulario y rellene los datos requeridos. Cuando finalice, pulse enviar. Se registrará la petición en el registro electrónico del Ministerio, y se le devolverá un justificante del registro.

Requisitos técnicos

Se requiere de un certificado digital de persona física o jurídica válido.

En caso de que el formulario de solicitud admita ficheros adjuntos, se permite un tamaño máximo de 4MB por fichero y un total de 20 MB. Si necesita adjuntar un fichero de mayor tamaño, comprímalo usando un sistema de compresión como ZIP o RAR.

En caso de necesitar enviar más ficheros que campos disponibles, agrupe los ficheros necesarios usando un compresor de los anteriormente mencionados.

Para poder realizar el procedimiento será necesario disponer de versiones actualizadas de:

Navegador(es)

Internet Explorer/Edge, Firefox, o Google Chrome.

AUTOFIRMA Es recomendable la instalación la última versión de esta aplicación para la realización de firmas electrónicas con certificado, sobre todo si se va a realizar el trámite con los navegadores Chrome o Firefox. Puede descargar la última versión desde este enlace.
Lector de Documentos PDF Para poder acceder a los formularios en formato PDF debe tener instalado en su equipo un lector de pdf como el programa Adobe Reader. Puede descargar la última versión desde http://www.adobe.es.
Plug-in Java En caso de realizar el trámite con Internet Explorer/Edge, se requiere Plug-in Java JRE de Oracle o superior.
Pulse este enlace para instalar la última versión.

 
 
Este sitio web cumple con el nivel de accesibilidad doble A según las pautas WCAG 1.0. Este enlace se abrirá en una nueva ventana. Valid XHTML 1.0 Strict. Este enlace se abrirá en una nueva ventana. Valid CSS. Este enlace se abrirá en una nueva ventana.